Ist das richtig ?

Welcome to the new TML-Studios Community! Please read through the Community Rules and Guidelines and Tips & Tricks. Have fun!
  • @KaloLegitPVP irgendwie verwirrst du mich gerade:


    Zuerst frägst du ob es der richtige Train Simulator ist, weil nur noch 2 auf Lager sind, dann meinst du dass man den für Berlin Subwas U2 und U8 braucht, obwohl niemand gefragt hat für was du den brauchst.


    Und @Nobody:


    Er hat wahrscheinlich gefragt ob es der richtige Train Simulator für Berlin Subway U2 und U8 ist. Aber richtig verstehen kann ich ihn nicht, weil viele Schreibfehler drinne sind, viele Wörter fehlen und sehr unverständlich geschrieben ist.


    wen das Train Simulator Richtig ist dan bitte schreiben weil es sind nur noch 2 Auf lager.

    ich verstehe kaum was, es soll wahrscheinlich heißen:


    Wenn das der richtige Train Simulator für Berlin Subway U2 und U8 ist, dann bitte schreiben weil es sind nur noch 2 auf Lager.

    Bitte geb dir ein bisschen mehr Mühe und schreib es verständlich.
    Falls du eine andere Sprache sprichst und kein bzw. wenig Deutsch kannst, dann entschuldige ich mich, aber ich gehe davon aus, dass du Deutsch kannst.


    LG


    :fbs-sign-123: FernbusFan45.exe funktioniert nicht mehr :fbs-sign-123:

  • Hi @KaloLegitPVP,


    bitte beachte, dass der Microsoft Train Simulator im Jahr 2001 erschienen ist und nicht mehr von Microsoft unterstützt wird - somit wird die Grafik nicht mehr auf dem neusten Stand sein, geschweige denn auf neueren Computersystemen laufen.


    LG